Forum miłośników - Auto Union - DKW - AUDI - HORCH - WANDERER oraz MERCEDES 170V

Auto Union - Samochody - DKW F5 F7 F8 - Audi - Wanderer - Horch - IFA oraz Mercedes 170V - Forum
Dzisiaj jest 15 grudnia 2018, 20:39

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 9 ] 
Autor Wiadomość
Post: 19 września 2013, 09:48 
Offline
Użytkownik

Rejestracja: 30 grudnia 2009, 10:24
Posty: 84
Lokalizacja: Warszawa
Chciałbym się zapytać jaka jest różnica w dynamostarterach, bowiem posiadam aktualnie 3 komplety z czego się między sobą różnią.
2 posiadają wysokie stojany a 1 jest niższy.
Dzisiaj wieczorem postaram się wrzucić zdjęcia na których będzie widoczne o co mi chodzi.
Jednak mam cichą nadzieję iż ktoś się już z tym spotkał i wie jaka jest różnica pomiędzy nimi?


Na górę
 Wyświetl profil  
 
Post: 19 września 2013, 14:26 
Offline
Uczeń

Rejestracja: 06 sierpnia 2013, 07:36
Posty: 28
Lokalizacja: warszawa
sądzę że ta różnica może być w napięciu na jakie jest przeznaczony dany twornik czyli 6v lub 12v

_________________
DKW F5 1935 , MIELE 98 1937 , Audi 100 c2 sedan 4door 1979, 2door 1979,avant 1981 , cabrio 1979


Na górę
 Wyświetl profil  
 
Post: 20 września 2013, 19:29 
Offline
Użytkownik

Rejestracja: 30 grudnia 2009, 10:24
Posty: 84
Lokalizacja: Warszawa
Tak jak wspominałem umieszczam zdjęcia dynamostarterów.

Mam dwa niskie jednak - źle spojrzałem i stąd drobny problem.

Niski jeden (nie widoczny na zdjęciach) posiada tabliczkę znamionową : 6V i 130W.
Drugi niski nie posiada żadnych oznaczeń.
Zaś wysoki ma widoczne logo Autounionu na obudowie.


Załączniki:
Komentarz: Widoczny z lewej jest wysoki i posiada logo autounionu
2013-09-20 18.44.10asd.jpg
2013-09-20 18.44.10asd.jpg [ 62.92 KiB | Przeglądany 2261 razy ]
2013-09-20 18.43.06asdw.jpg
2013-09-20 18.43.06asdw.jpg [ 66.41 KiB | Przeglądany 2261 razy ]
Na górę
 Wyświetl profil  
 
Post: 22 września 2013, 21:51 
Offline
VIP
Awatar użytkownika

Rejestracja: 27 października 2009, 14:39
Posty: 318
Wydaje mi się, że lata produkcji maja tu wpływ. Starszy pewnie ten wyższy...
nawet nie wiem jakie u mnie siedzą, choć mam 2 silniki 600tkę i 700...
Poza tym nie mam pojęcia..


Na górę
 Wyświetl profil  
 
Post: 25 kwietnia 2014, 21:44 
Offline
Użytkownik

Rejestracja: 30 grudnia 2009, 10:24
Posty: 84
Lokalizacja: Warszawa
Po długiej przerwie piszę z zapytaniem.

Próbuję zamontować dynastart 6V. Jednak po założeniu i próbie rozruchu silnik ledwo co się kręci. Po wyjęciu świec jest lepiej, jednak wystarczy zatkać jeden otwór palcem i już dyna nie ma siły kręcić.
Sprawdzałem kilka różnych wirników i stojanów zgodnie z instrukcją obsługi, nie mogę uzyskać wartości rezystancji na stojanie takie jak są podawane. Czyli między krańcami 20 i 1 - wartość powinna mieć 12.5 Ohma.

Pytanie czy u Was na 6V też silnik ledwo co się kręci na rozruchu? Czy macie może jakieś rady co i jak? Bo przyznaje się tracę już siły.


Na górę
 Wyświetl profil  
 
Post: 28 kwietnia 2014, 14:10 
Offline
VIP
Awatar użytkownika

Rejestracja: 27 października 2009, 14:39
Posty: 318
Mojego nie uruchamiałem jeszcze, ale sprawdz szczotki. Podobne objawy są jak jest zwarcie w uzwojeniu.


Na górę
 Wyświetl profil  
 
Post: 28 kwietnia 2014, 15:30 
Offline
Użytkownik

Rejestracja: 30 grudnia 2009, 10:24
Posty: 84
Lokalizacja: Warszawa
Szczotki mam nowe, węglowe.
Gorsze jest to że nigdzie w instrukcjach nie ma podanych jaka powinna być oporność pomiędzy masą a głównym przewodem zasilającym (środkowa śruba w stojanie).

Obecnie czekam aż mi stojan z Niemiec dojdzie i się zobaczy czy da radę.


Na górę
 Wyświetl profil  
 
Post: 29 kwietnia 2014, 16:49 
Offline
VIP
Awatar użytkownika

Rejestracja: 27 października 2009, 14:39
Posty: 318
nie wiem czy masz takie cos
Załącznik:
IMG_9513.JPG
IMG_9513.JPG [ 711.68 KiB | Przeglądany 1978 razy ]

Załącznik:
IMG_9514.JPG
IMG_9514.JPG [ 699.87 KiB | Przeglądany 1978 razy ]


Na górę
 Wyświetl profil  
 
Post: 03 stycznia 2015, 16:00 
Offline
Uczeń

Rejestracja: 06 sierpnia 2013, 07:36
Posty: 28
Lokalizacja: warszawa
miałem ten sam problem i to po nawinięciu nowego uzwojenia stojana 6V problemem były szczotki nie były w stanie puścić takiego prądu aby wytworzyć pole magnetyczne , bawiłem sie z tym 2 miesiące ale i analizowałem , wreszcie zastosowałem szczotki rozrusznika od auta ciężarowego na 24V z domieszka miedzie ale takie aby były bardzo miękkie , są nawet bardziej miękkie niż węglowe i cud , dynastarter kręci jak szalony a jeszcze sie nie ułożyły :P , w sumie mam teraz nowy dynastarter z nowymi szczotkotrzymaczami ( przewinięty stojan i naprawiony wirnik który miał przerwe na jednej klepce ) ca cenę nie całych 700 zyla :D

_________________
DKW F5 1935 , MIELE 98 1937 , Audi 100 c2 sedan 4door 1979, 2door 1979,avant 1981 , cabrio 1979


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 9 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
POWERED_BY